VRC_VisualDamage

❗️

Requires Scripting

This component requires scripting to interact with or use. User scripting is not available to users, so it cannot be used. Limited documentation is provided for archival purposes.

Script used to create Damage effect.


Did this page help you?